Fehler im Forum?

Probleme, Fragen, Informationen zur Vornamerei.
Benutzeravatar
Maike
Vornamerei-Team
Beiträge: 660
Registriert: 27. Mai 2016, 14:32

Ungelesener Beitrag 13. Oktober 2021, 17:03

Ich habe jetzt eine Lösung gefunden, glaube ich ;-)!
Achtet bitte mal drauf und meldet mir zurück wies aussieht.
Violet
Beiträge: 2004
Registriert: 27. Mai 2016, 14:22

Ungelesener Beitrag 13. Oktober 2021, 20:06

ricola hat geschrieben: 12. Oktober 2021, 15:52 Das mit dem Ausloggen habe ich immer wieder. Eigentlich jeden Tag, wenn ich neu ins Forum gehe.

Und ich muss gestehen, dass es mich mittlerweile doch sehr stört, sodass ich nur noch ganz selten reinkomme, was ja eigentlich total schade ist....
Ich habs auch täglich, aber wenn ich oben einmal aufs Logo klicke, bin ich eingeloggt. So mach ich es seit ner Ewigkeit und merke es schon gar nicht mehr 😅

Mich stört weiterhin, dass in dieser Leiste, wo man sich gerade befindet, noch immer das Unterforum fehlt...hatte ich mal irgendwo mit Bild erklärt, in diesem Thread wars nicht, mir fiel es nun aber dazu ein...
ricola
Beiträge: 555
Registriert: 27. Mai 2016, 22:22

Ungelesener Beitrag 17. Oktober 2021, 17:52

Die letzten Male hatte ich es nicht mehr 😊
Liv
Beiträge: 795
Registriert: 5. Juli 2016, 13:29

Ungelesener Beitrag 17. Dezember 2021, 18:12

Geht das nur mir so, dass beim Anmelden oder auch beim Posten immer eine Fehlermeldung kommt? Es geht zwar trotzdem, aber immer steht da "Gesicherte Verbindung fehlgeschlagen".
gansoderkranich
Beiträge: 118
Registriert: 29. Mai 2016, 11:21

Ungelesener Beitrag 19. Dezember 2021, 18:54

Liv hat geschrieben: 17. Dezember 2021, 18:12 Geht das nur mir so, dass beim Anmelden oder auch beim Posten immer eine Fehlermeldung kommt? Es geht zwar trotzdem, aber immer steht da "Gesicherte Verbindung fehlgeschlagen".
Das tritt bei mir auch auf. Ich logge mich ein, die Fehlermeldung kommt und ich gehe dann über die Verknüpfung von vornamerei.de wieder ins Forum und bin dann direkt normal eingeloggt.
Liv
Beiträge: 795
Registriert: 5. Juli 2016, 13:29

Ungelesener Beitrag 21. Dezember 2021, 11:31

gansoderkranich hat geschrieben: 19. Dezember 2021, 18:54
Liv hat geschrieben: 17. Dezember 2021, 18:12 Geht das nur mir so, dass beim Anmelden oder auch beim Posten immer eine Fehlermeldung kommt? Es geht zwar trotzdem, aber immer steht da "Gesicherte Verbindung fehlgeschlagen".
Das tritt bei mir auch auf. Ich logge mich ein, die Fehlermeldung kommt und ich gehe dann über die Verknüpfung von vornamerei.de wieder ins Forum und bin dann direkt normal eingeloggt.
Genau. Ist etwas kompliziert! :D
gansoderkranich
Beiträge: 118
Registriert: 29. Mai 2016, 11:21

Ungelesener Beitrag 15. Januar 2022, 20:28

So plötzlich, wie das Problem bei mir aufgetaucht ist, so plötzlich ist es auch wieder weg. Seit dem heutigen Einloggen funktioniert bei mir alles wieder einwandfrei smiley_10
Benutzeravatar
Maike
Vornamerei-Team
Beiträge: 660
Registriert: 27. Mai 2016, 14:32

Ungelesener Beitrag 17. Januar 2022, 11:33

Ich habs wieder korrigiert... das Problem entstand, als ich was "verbessern" wollte. Nun ja. :-D
Benutzeravatar
Maike
Vornamerei-Team
Beiträge: 660
Registriert: 27. Mai 2016, 14:32

Ungelesener Beitrag 8. Juni 2022, 09:33

Hallöle...
Wir haben seit gestern leider ein paar Probleme mit dem Forum. Ich bemühe mich, dass alles bald wieder wie gewohnt läuft!

LG
Antworten Vorheriges ThemaNächstes Thema