Seite 3 von 3

Re: Fehler im Forum?

Verfasst: 13. Oktober 2021, 17:03
von Maike
Ich habe jetzt eine Lösung gefunden, glaube ich ;-)!
Achtet bitte mal drauf und meldet mir zurück wies aussieht.

Re: Fehler im Forum?

Verfasst: 13. Oktober 2021, 20:06
von Violet
ricola hat geschrieben: 12. Oktober 2021, 15:52 Das mit dem Ausloggen habe ich immer wieder. Eigentlich jeden Tag, wenn ich neu ins Forum gehe.

Und ich muss gestehen, dass es mich mittlerweile doch sehr stört, sodass ich nur noch ganz selten reinkomme, was ja eigentlich total schade ist....
Ich habs auch täglich, aber wenn ich oben einmal aufs Logo klicke, bin ich eingeloggt. So mach ich es seit ner Ewigkeit und merke es schon gar nicht mehr 😅

Mich stört weiterhin, dass in dieser Leiste, wo man sich gerade befindet, noch immer das Unterforum fehlt...hatte ich mal irgendwo mit Bild erklärt, in diesem Thread wars nicht, mir fiel es nun aber dazu ein...

Re: Fehler im Forum?

Verfasst: 17. Oktober 2021, 17:52
von ricola
Die letzten Male hatte ich es nicht mehr 😊

Re: Fehler im Forum?

Verfasst: 17. Dezember 2021, 18:12
von Liv
Geht das nur mir so, dass beim Anmelden oder auch beim Posten immer eine Fehlermeldung kommt? Es geht zwar trotzdem, aber immer steht da "Gesicherte Verbindung fehlgeschlagen".

Re: Fehler im Forum?

Verfasst: 19. Dezember 2021, 18:54
von gansoderkranich
Liv hat geschrieben: 17. Dezember 2021, 18:12 Geht das nur mir so, dass beim Anmelden oder auch beim Posten immer eine Fehlermeldung kommt? Es geht zwar trotzdem, aber immer steht da "Gesicherte Verbindung fehlgeschlagen".
Das tritt bei mir auch auf. Ich logge mich ein, die Fehlermeldung kommt und ich gehe dann über die Verknüpfung von vornamerei.de wieder ins Forum und bin dann direkt normal eingeloggt.

Re: Fehler im Forum?

Verfasst: 21. Dezember 2021, 11:31
von Liv
gansoderkranich hat geschrieben: 19. Dezember 2021, 18:54
Liv hat geschrieben: 17. Dezember 2021, 18:12 Geht das nur mir so, dass beim Anmelden oder auch beim Posten immer eine Fehlermeldung kommt? Es geht zwar trotzdem, aber immer steht da "Gesicherte Verbindung fehlgeschlagen".
Das tritt bei mir auch auf. Ich logge mich ein, die Fehlermeldung kommt und ich gehe dann über die Verknüpfung von vornamerei.de wieder ins Forum und bin dann direkt normal eingeloggt.
Genau. Ist etwas kompliziert! :D

Re: Fehler im Forum?

Verfasst: 15. Januar 2022, 20:28
von gansoderkranich
So plötzlich, wie das Problem bei mir aufgetaucht ist, so plötzlich ist es auch wieder weg. Seit dem heutigen Einloggen funktioniert bei mir alles wieder einwandfrei smiley_10

Re: Fehler im Forum?

Verfasst: 17. Januar 2022, 11:33
von Maike
Ich habs wieder korrigiert... das Problem entstand, als ich was "verbessern" wollte. Nun ja. :-D

Re: Fehler im Forum?

Verfasst: 8. Juni 2022, 09:33
von Maike
Hallöle...
Wir haben seit gestern leider ein paar Probleme mit dem Forum. Ich bemühe mich, dass alles bald wieder wie gewohnt läuft!

LG