Fehler im Forum?

Probleme, Fragen, Informationen zur Vornamerei.
Violet
Beiträge: 2004
Registriert: 27. Mai 2016, 14:22

Ungelesener Beitrag 1. Mai 2020, 22:18

Weiterhin manchmal das Cookieproblem uuund bin auch ständig wieder ausgeloggt. Passiert nur hier im. Forum und die Einstellungen sind die gleichen wie am Laptop, da klappt ja auch alles. Ich glaube, mein Habdy ist Schuld 🤔🙈
Benutzeravatar
Maike
Vornamerei-Team
Beiträge: 660
Registriert: 27. Mai 2016, 14:32

Ungelesener Beitrag 28. August 2020, 12:14

Ich kann deinen Fehler leider nicht nachstellen und damit auch nicht lösen, Violet... Sorry!

Bei mir funktioniert alles problemlos, auch am Smartphone.
Violet
Beiträge: 2004
Registriert: 27. Mai 2016, 14:22

Ungelesener Beitrag 28. August 2020, 18:10

Ich hab es inzwischen seltener, aber noch immer ab und zu, dass ich einfach ausgeloggt bin. Total bescheuert. Irgendeine Einstellung muss es bei mir sein. Aber kein Problem, so schnell dauert einloggen nicht und es tritt deutlich seltener auf, als noch vor einer Weile..
Benutzeravatar
Maike
Vornamerei-Team
Beiträge: 660
Registriert: 27. Mai 2016, 14:32

Ungelesener Beitrag 16. September 2020, 15:32

Das freut mich :-D
ricola
Beiträge: 555
Registriert: 27. Mai 2016, 22:22

Ungelesener Beitrag 7. Januar 2021, 08:43

Frohes neues Jahr!

Das Sicherheitszertifikat ist abgelaufen, ich muss bei jedem Klick neu zulassen...
Benutzeravatar
Maike
Vornamerei-Team
Beiträge: 660
Registriert: 27. Mai 2016, 14:32

Ungelesener Beitrag 9. Januar 2021, 14:12

Wird erledigt! Ich krieg noch die Krise mit den Dingern...
Benutzeravatar
Snowflake
Beiträge: 350
Registriert: 28. Mai 2016, 09:44

Ungelesener Beitrag 11. März 2021, 09:26

Ich weiß nicht ob es hier hingehört, aber hat noch jemand Probleme mit dem Cookies-Zulassen Fenster?

Ich kann nicht auf zustimmen drücken, weil dort der grüne Button um ganz nach oben zu scrollen im Weg ist. (Bin immer mit meinem
Handy online, iPhone, falls das relevant ist)
*Glück ist das Einzige was sich verdoppelt, wenn man es teilt *
Violet
Beiträge: 2004
Registriert: 27. Mai 2016, 14:22

Ungelesener Beitrag 11. März 2021, 10:27

Bei mir geht es, WENN ich ganz nach oben scrolle, denn dann verschwindet das grüne Ding ja?!
Ist das bei dir nicht so?
Benutzeravatar
Snowflake
Beiträge: 350
Registriert: 28. Mai 2016, 09:44

Ungelesener Beitrag 11. März 2021, 11:05

Violet hat geschrieben: 11. März 2021, 10:27 Bei mir geht es, WENN ich ganz nach oben scrolle, denn dann verschwindet das grüne Ding ja?!
Ist das bei dir nicht so?
smiley_8 Das ich da nicht von alleine drauf gekommen bin.
Danke Violet - ja sicher es dann natürlich.
*Glück ist das Einzige was sich verdoppelt, wenn man es teilt *
ricola
Beiträge: 555
Registriert: 27. Mai 2016, 22:22

Ungelesener Beitrag 12. Oktober 2021, 15:52

Das mit dem Ausloggen habe ich immer wieder. Eigentlich jeden Tag, wenn ich neu ins Forum gehe.

Und ich muss gestehen, dass es mich mittlerweile doch sehr stört, sodass ich nur noch ganz selten reinkomme, was ja eigentlich total schade ist....
Antworten Vorheriges ThemaNächstes Thema